FORD TRUCK BRASIL

Comunidade de proprietários e entusiastas de caminhões, pickups e carros FORD.


    Ranger com problemas na CT

    Compartilhe
    avatar
    Edintruder
    Admin

    Mensagens : 140
    Pontos : 151
    Data de inscrição : 10/07/2016
    Localização : Rio Grande/RS

    Re: Ranger com problemas na CT

    Mensagem por Edintruder em Sab 3 Dez 2016 - 11:08

    Renato, bem vindo ao nosso Fórum!
    Que azar ter que gastar com caixa... 
    Sobre as RLs, tem a opção de fazer um "pituto", que na prática é colocar botões no centro das RLs originais ou colocar as manuais da AVM para a Ranger, o que seria o melhor. As RLs da AVM resolverão o problema do sistea de vácuuo para sempre, assim como o acionamento da easy traction que também resolve os problemas do acionamento elétrico também pra sempre. Fica um sistema 100% confiável. A CT da Ranger é muito boa e forte.


    _________________
    F1000 Blackout
    MWM X10 96/97 - BI aberta - Bicos maior vazão - 2 bar de pressão - Breve Intercooler
    CT manual - Eixo dianteiro rígido - Snorkel - Guincho 12000 - Lift 6" - BF AT 35"
    avatar
    renatorabelo

    Mensagens : 6
    Pontos : 6
    Data de inscrição : 02/12/2016
    Localização : Minas Gerais

    Re: Ranger com problemas na CT

    Mensagem por renatorabelo em Sab 3 Dez 2016 - 17:26

    Obrigado, agora estou procurando sobre o pituto, acho que vai resolver meu problema.
    Very Happy
    avatar
    Francisco Casal

    Mensagens : 47
    Pontos : 51
    Data de inscrição : 11/07/2016
    Localização : São Marcos RS

    Re: Ranger com problemas na CT

    Mensagem por Francisco Casal em Dom 4 Dez 2016 - 14:04

    Seja bem vindo Renato.
    Como citado acima, as RLs manuais da AVM vão resolver seu problema. Eu quebrei uma das originais da minha, e qndo fui comprar já coloquei as manuais. Vale o investimento. Inclusive ando com a minha na posição look a alguns anos e não vejo problemas maiores andando assim. Lembrando que as rangers após 2000 não usaram mais sistema de RL.


    _________________
    Ranger 2.8 PS + TGV 2003 4X4. Da LIDA e do PASSEIO
    Ranger 2.5 HSD 1998 4x4 7pés. De toda LIDA
    avatar
    Francisco Casal

    Mensagens : 47
    Pontos : 51
    Data de inscrição : 11/07/2016
    Localização : São Marcos RS

    Re: Ranger com problemas na CT

    Mensagem por Francisco Casal em Dom 4 Dez 2016 - 14:09

    A respeito da minha CT. Ainda não abri, acabei de comprar uma maleta de chaves. Pois com ajuda do pessoal de fóruns e grupos de WS quero eu mesmo fazer esse serviço. Mas venho notando que qndo forço a ranger com o 4x4 acionado em terrenos lamacentos ela não estala nada, mas faz um barulho parecendo um "roçado" acredito ser algum rolamento pifado. O óleo dela tmb se encontra um pouco sujo devido a esses estalos.


    _________________
    Ranger 2.8 PS + TGV 2003 4X4. Da LIDA e do PASSEIO
    Ranger 2.5 HSD 1998 4x4 7pés. De toda LIDA
    avatar
    renatorabelo

    Mensagens : 6
    Pontos : 6
    Data de inscrição : 02/12/2016
    Localização : Minas Gerais

    Re: Ranger com problemas na CT

    Mensagem por renatorabelo em Dom 4 Dez 2016 - 22:39

    Boa noite, assim que juntar uma grana vou tentar comprar um par de RL AMV. Sabe +\- o valor?
    avatar
    renatorabelo

    Mensagens : 6
    Pontos : 6
    Data de inscrição : 02/12/2016
    Localização : Minas Gerais

    Re: Ranger com problemas na CT

    Mensagem por renatorabelo em Dom 4 Dez 2016 - 22:40

    *AVM
    avatar
    Francisco Casal

    Mensagens : 47
    Pontos : 51
    Data de inscrição : 11/07/2016
    Localização : São Marcos RS

    Re: Ranger com problemas na CT

    Mensagem por Francisco Casal em Dom 4 Dez 2016 - 23:49

    A dois anos e meio atras paguei 550,00. E eu mesmo em casa fiz a instalação!


    _________________
    Ranger 2.8 PS + TGV 2003 4X4. Da LIDA e do PASSEIO
    Ranger 2.5 HSD 1998 4x4 7pés. De toda LIDA
    avatar
    Francisco Casal

    Mensagens : 47
    Pontos : 51
    Data de inscrição : 11/07/2016
    Localização : São Marcos RS

    Re: Ranger com problemas na CT

    Mensagem por Francisco Casal em Qui 16 Mar 2017 - 23:00

    Então senhores, depois de algum tempo, e muito dinheiro guardado, consegui abrir a CT da ranger. Arrumei uma mecânico amigo meu que fizesse a mão pra min. Pois bem, aberta a CT o óleo estava muito contaminado por metal, as carcaças estavam muito sujas e os rolamentos com uma certa folga. Troquei o kit de rolamentos, um retentor que poderia no futuro vir a vazar, a luva de engate do 4x2 para o 4x4 e por fim a corrente, essa última com bastante folga ainda não roçava na carcaça, mas o suficiente para pular. meu gasto total fora. 800,00 da luva, 500,00 da corrente (original porém usada) 500,00 no kit de rolamentos e mais 65,00 de óleo. Restante das peças que havia trocado anteriormente estavam boas menos a corrente, esta estava bem frouxa. Acredito que tenha comprado gato por lebre, tendo em vista que a corrente era original borg warner. Mas segue o jogo, acredito agora que tenha de uma vez por todas resolvido meu problema com a tração!


    _________________
    Ranger 2.8 PS + TGV 2003 4X4. Da LIDA e do PASSEIO
    Ranger 2.5 HSD 1998 4x4 7pés. De toda LIDA

    Conteúdo patrocinado

    Re: Ranger com problemas na CT

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Qua 18 Out 2017 - 16:26